Suportati SmartFoxServer?

Din păcate, nu avem suport pentru SmartFoxServer din cauza ca acesta are nevoie de Java pentru a rula, iar noi nu avem suport Java *avem decât suport pentru javascript.

Ai putea face pe cineva fericit astăzi!