Do you support mcrypt?

Modificat la:
mcrypt

Yes, we do! However, please note that mcrypt was deprecated (no longer supported) in PHP v7.1. You can still use the mcrypt module in older PHP versions.

Ai putea face pe cineva fericit astăzi!